pm2如何指定不同node版本启动
发布于 1 年前 作者 gotolnc 1543 次浏览 来自 问答

昨天搞win2003做pm2上问题时,出现个问题,我需要运行两个不同版本的node 运行程序。

另外pm2在win2003上运行有问题,运行程序无法显示列表与动重启程序或关闭的命令,有人有解决方法没。 https://cnodejs.org/topic/576d60f785e22178177edd23

回到顶部