有同学遇到Segmentation fault问题吗?
发布于 7 年前 作者 bsspirit 3713 次浏览 最后一次编辑是 4 年前

Nodejs在Ubuntu环境中,运行一会就是Segmentation fault。

Ubuntu: Linux 3.2.0-29-generic, Ubuntu 12.04.1 LTS

node: v0.11.2,通过github源代码安装的。

2 回复

v0.11.2属于不稳定版,装个 0.10.18试试嘛

好,我试一下。谢谢!

回到顶部