browserify:Uncaught ReferenceError: require is not defined
发布于 10 年前 作者 mityburner 7098 次浏览 最后一次编辑是 8 年前

用browserify生成的js文件,在浏览器中引用后老报错, Uncaught ReferenceError: require is not defined 不知道是什么原因。

1 回复
回到顶部