sqlite3 安装问题
发布于 5 年前 作者 jiangwest 4305 次浏览 最后一次编辑是 4 年前 来自 问答
  • 安装npm install sqlite3 失败
  • node-gyp所需Python version不对,要求Python >= v2.5.0 & < 3.0.0
  • 问: 现在 python 3 还不支持 node-gyp么?
  • 在Python 3 环境中如何安装sqlite3?
1 回复

用 python 2.7 + sqlite 3 的飘过

回到顶部