安装nodeclub时 npm install 或 make install 报错
发布于 7 年前 作者 pauky 3236 次浏览 最后一次编辑是 5 年前 来自 问答

ULJ36UISDJINT}{7%CYTVZP.png

3 回复

使用node.js v0.10.24

这些都是警告吧,你试试程序能跑么?

@CocaCola183 程序跑不了,不过后来切换到node.js v0.10.24就可以了

回到顶部