关于ubuntu安装mongodb的问题
发布于 4 年前 作者 decadehew 1981 次浏览 来自 问答

我跟着mongodb官网安装 却出现这个问题 Screenshot from 2016-09-26 02-59-58.png

谢谢解答

1 回复

依赖的内核版本过高了。 尝试下载二进制mongodb安装吧

回到顶部