ubuntu nodeclub安装的一系列问题求解,issues:#1066
发布于 8 个月前 作者 nanhupatar 664 次浏览 来自 问答

image.png 环境: ubuntu:16.04 node:10.15.0 mongo:4.05 redis:5.0

是不是因为软件版本过高的问题

https://github.com/cnodejs/nodeclub/issues/1066

2 回复

另外,有大佬可以分享一下config.js的配置么,配了很多次总觉得有些迷茫,也找不到文档

求一个解释

回到顶部