怎么可以单独设置某个项目依赖的node版本?
发布于 1 个月前 作者 chenkai0520 926 次浏览 来自 问答

试过在package.json scripts中加入nvm use version && 发现不行

回到顶部