v0.10.48 这个版本的node支持promise的吗,还有async的语法糖呢
发布于 3 年前 作者 heguangda 1753 次浏览 来自 问答

v0.10.48 这个版本的node支持promise的吗,还有async的语法糖呢

4 回复

不支持 请换用最新的10.0版本

大清亡了~~

不要方,大胆地用其它工具转码

回到顶部